YEALINK SIP-T57W IP telefon

- 7 ”800 x 480 kapacitív, állítható érintőképernyő - Állítható LCD képernyő - Beépített Bluetooth 4.2 - Beépített kettős sáv 2.4G / 5G Wi-Fi - (802.11a / b / g / n / ac) - USB 2.0 port USB-felvételhez,...
Mai rendelés esetén
Átvétel boltban: 2026.10.30. péntek
Házhozszállítás: 2026.11.02. hétfő
Jótállás
2 év gyári jótállással

101 190 Ft

Mennyiség
Ezért a vásárlásért 1011 Byte-ot kaphatsz az iPon ByteClub hűségprogram keretein belül
HOZZÁADOM A KOSÁRHOZ

Termékleírás

Szín
Súly
Túlméretes termék

- 7 ”800 x 480 kapacitív, állítható érintőképernyő
- Állítható LCD képernyő
- Beépített Bluetooth 4.2
- Beépített kettős sáv 2.4G / 5G Wi-Fi
- (802.11a / b / g / n / ac)
- USB 2.0 port USB-felvételhez,
- Vezetékes / vezeték nélküli USB fejhallgató és EXP50
- Legfeljebb 16 VoIP-fiók
- Kétportos Gigabit Ethernet
- PoE támogatás
- HAC kézibeszélő
- Papírmentes címke kialakítása
- Falra szerelhető
- Prémium szintű telefon a vezetőknek és a forgalmas vezetőknek, akiknek nehéz hívásterhelése van
- HD Voice a Yealink Acoustic Shield technológiával
- 29 érintőgomb, 16 SIP-fiók
- 1xUSB port hívásfelvételhez és vezeték nélküli USB fejhallgatóhoz
- HD hang: HD kézibeszélő, HD hangszóró
- Hallókészülék kompatibilis (HAC) készülék
- Akusztikus pajzs
- Audio codec: Opus, G.722, PCMA, PCMU, G.729A / B,
- G.726, G.723.1, iLBC
- DTMF: Sávon belüli, sávon kívüli (RFC 2833) és SIP INFO
- Teljes duplex kihangosító AEC-val
- VAD, CNG, AEC, PLC, AJB, AGC
- Könyvtár
- Helyi telefonkönyv legfeljebb 1000 bejegyzés
- Fekete lista
- XML / LDAP távoli telefonkönyv
- Intelligens tárcsázás
- Telefonkönyv keresés / importálás / exportálás
- Híváselőzmények: tárcsázott / fogadott / nem fogadott / továbbított
- Vezetékes-vezeték nélküli telefon (DECT Dongle DD10K)
- Legfeljebb 4 DECT vezeték nélküli kézibeszélő
- Legfeljebb 4 egyidejű hívás
- Támogatja a Yealink W52H / W53H / W56H / DD telefonokat
- Slave kézibeszélő a Master Deskset számára
- IP-PBX funkciók
- Elfoglalt lámpa mező (BLF), áthidalott vonalvastagság (BLA)
- Névtelen hívás, névtelen hívás elutasítása
- Hot-desk, hangposta
- Rugalmas ülés, ügyvezető és asszisztens
- Hívásfelvétel
- Központi hívásfelvétel, hívásfelvétel
- 29 egygombos DSS billentyű
- 7 funkcióbillentyű: tartás, átvitel, üzenet, fülhallgató, némítás,
- Újrahívás, kihangosító
- Hangerőszabályzó gombok
- Megvilágított némítás / fülhallgató / kihangosító billentyű
- Kétportos Gigabit Ethernet
- Tápellátás Etherneten keresztül (IEEE 802.3af)
- 1 x USB port (2.0 kompatibilis)
- 1 x RJ9 (4P4C) kézibeszélő port
- 1 x RJ9 (4P4C) fülhallgató-port
- Konfiguráció: böngésző / telefon / automatikus szolgáltatás
- Automatikus szolgáltatás FTP / TFTP / HTTP / HTTPS segítségével a tömeges telepítéshez
- Automatikus szolgáltatás PnP-vel
- Broadsoft eszközkezelés
- Zero-sp-touch, TR-069
- Telefonzár a személyes adatok védelméhez
- Gyári visszaállítás, újraindítás
- Csomagkövetés exportálása, rendszernapló
- SIP v1 (RFC2543), v2 (RFC3261)
- A hívásszerver redundancia támogatott
- NAT áthaladás: STUN mód
- Proxy mód és peer-to-peer SIP link mód
- IP hozzárendelés: statikus / DHCP / PPPoE
- HTTP / HTTPS webszerver
- Idő és dátum szinkronizálás SNTP használatával
- UDP / TCP / DNS-SRV (RFC 3263)
- QoS: 802.1p / Q címkézés (VLAN), 3-as rétegek DSCP-je
- SRTP a hanghoz
- Szállítási rétegbiztonság (TLS1.2)
- HTTPS tanúsítványkezelő
- AES titkosítás konfigurációs fájlhoz
- Digitális hitelesítés MD5 / MD5-sess segítségével
- OpenVPN, IEEE802.1X
- IPv6, LLDP / CDP / DHCP VLAN, ICE
- Falra szerelhető (opcionális)
- Külső Yealink hálózati adapter (opcionális):
- AC 100 ~ 240V bemenet és DC 5V / 2A kimenet
- USB kimeneti: 5V 500mA
- Áramfelvétel (PSU): 3.2W-6.3W
- Áramfelvétel (PoE): 4.0W-7.8W
- Méret (Sz Mély Mag T):
- 259.4mm 220mm 211mm 44,5 mm
- Működési páratartalom: 10 ~ 95%
- Üzemi hőmérséklet: 0 ~ 40 ° C (+ 32 ~ 104 ° F)

Csomag tartalma:
- Yealink SIP-T57W IP telefon
- Kézibeszélő a kézibeszélő kábellel
- Hálózati kábel
- Állvány
- Gyors üzembe helyezési útmutató
- Hálózati adapter (opcionális)

ÁRÉRTESÍTŐ

30 napos minimum
101 190 Ft
30 napos maximum
101 190 Ft
Értesíts, ha olcsóbb lesz, mint
Ft

KÉRDÉSEK, VÁLASZOK

0 kérdés 0 válasz

Még nem érkeztek kérdések erre a termékre!

Itt nyugodtan felteheted kérdésedet a termékkel kapcsolatban.
Munkatársaink és az ipon szakértő közössége gyorsan válaszokkal tud szolgálni.

VÉLEMÉNYEK

0.0

Még nem érkeztek vélemények erre a termékre!

Segíts másoknak, mondd el, mit gondolsz a termékről.
Az itt található információk a gyártók által megadott adatok, melyet a gyártók bármikor, előzetes bejelentés nélkül megváltoztathatnak. Kérjük, tájékozódjon a megrendelés leadása előtt, mert a változásért, eltérésért nem tudunk felelősséget vállalni! A fent látható képek illusztrációk, a termék a valóságban eltérő lehet. Cégünk nem tart raktárkészletet, vásárlás csak előzetes megrendelés után lehetséges. A terméklistában beszállítóink raktárkészlete látható.
Vissza az oldal tetejére