SNOM D865 VoIP telefon fekete

A snom D865 egy prémium kategoriás VoIP telefon üzleti felhasználásra. 12,7 cm-es színes érintőképernyővel (1280x720 pixel) és elegáns fekete dizájnnal rendelkezik. A készülék 10.000 névjegy tárolására...
Mai rendelés esetén
Átvétel boltban: 2026.10.28. szerda
Házhozszállítás: 2026.10.29. csütörtök
Jótállás
2 év gyári jótállással

73 090 Ft

Mennyiség
Ezért a vásárlásért 730 Byte-ot kaphatsz az iPon ByteClub hűségprogram keretein belül
HOZZÁADOM A KOSÁRHOZ

Termékleírás

Szín
Súly
Túlméretes termék

A snom D865 egy prémium kategoriás VoIP telefon üzleti felhasználásra. 12,7 cm-es színes érintőképernyővel (1280x720 pixel) és elegáns fekete dizájnnal rendelkezik.

A készülék 10.000 névjegy tárolására képes, és számos fejlett funkcióval bír: gyorshívás, kihangosítás, hármas konferencia, némítás, billentyűzár és 15 LED jelzőfény. Az 5-irányú navigációs gomb egyszerű kezelést biztosít.

Modern biztonsági protokollokat támogat (TLS 1.3, SRTP, OpenVPN), valamint IPv4/IPv6 dual-stack üzemmódban működik. PoE képes RJ45 porttal és XML telefonkönyv támogatással felszerelt.

A csomag tartalmaz állványt, kagylót csatlakozókábellel, hálózati kábelt és rövid útmutatót.

Leírás:

- Eszköztípus: VoIP telefon
- Szín: fekete
- EAN: 4260059583268
- Gyártói szám: 4536
- Csatlakozás típusa: VoIP (SIP)
- Memória Telefonkönyv bejegyzések: 10000
- Választási ismétlések: Igen
- Nem fogadott hívások: Igen
- Csatlakozás: RJ-45, 1 PoE-képes RJ45 port
- USB 2.0: 2
- Wi-Fi: Igen
- Bluetooth: Igen
- Headset: Igen
- Kijelző: 12,7 cm-es (5") színes kijelző (1280 x 720 pixel)
- Mutatja: Hívás időtartamát, dátumát és idejét
- Funkciók: Gyorstárcsázás, kihangosított hívás, kihangosító, hívóazonosító (CLIP), menüvezérelt felhasználói felület, háromirányú hívás, némítás funkció, billentyűzár, 15 LED jelzőfény, XML telefonkönyv támogatás, Ne zavarj mód, 5 irányú navigációs gomb
- Megjegyzés: Technológiák és protokollok: OpenVPN, VLAN IEEE 802.1Q, SIP RFC 3261, SDP RFC 3261, RTP RFC 8866, RTCP RFC 3550, RTCP-XR, SIP REFER metódus (RFC 3515), RFC 3581 port, E.164 szám URI leképezése (ENUM), ICE, STUN | RFC 5389, SIPS | SIP TLS-en keresztül, SRTP | RFC 3711, SRTCP, IPv4 / IPv6 (kettős verem), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP, TLS 1.3, HTTPS, IEEE 802.1X EAP-TLS RFC 5216, TR-069, TR-069 G. függelék (korábban TR-111), TR 369/Felhasználói Szolgáltatások Platformja (TR-369 | USP)
- Elérhető tartozékok: Állvány, kézibeszélő csatlakozókábellel, hálózati kábellel, gyors üzembe helyezési útmutatóval
- Méretek: Szélesség: 24,3 cm x Magasság: 19,3 cm x Mélység/Hosszúság: 16,5 cm

ÁRÉRTESÍTŐ

30 napos minimum
73 090 Ft
30 napos maximum
73 090 Ft
Értesíts, ha olcsóbb lesz, mint
Ft

KÉRDÉSEK, VÁLASZOK

0 kérdés 0 válasz

Még nem érkeztek kérdések erre a termékre!

Itt nyugodtan felteheted kérdésedet a termékkel kapcsolatban.
Munkatársaink és az ipon szakértő közössége gyorsan válaszokkal tud szolgálni.

VÉLEMÉNYEK

0.0

Még nem érkeztek vélemények erre a termékre!

Segíts másoknak, mondd el, mit gondolsz a termékről.
Az itt található információk a gyártók által megadott adatok, melyet a gyártók bármikor, előzetes bejelentés nélkül megváltoztathatnak. Kérjük, tájékozódjon a megrendelés leadása előtt, mert a változásért, eltérésért nem tudunk felelősséget vállalni! A fent látható képek illusztrációk, a termék a valóságban eltérő lehet. Cégünk nem tart raktárkészletet, vásárlás csak előzetes megrendelés után lehetséges. A terméklistában beszállítóink raktárkészlete látható.
Vissza az oldal tetejére